Jump to content

jojo337

MacreaCitizen
  • Content Count

    91
  • Joined

  • Last visited

Everything posted by jojo337

  1. l'auteur s'appelle Jcupra ( jose macedo ) email : Jcupra@hotmail.com je ne suis pas tres fort en anglais, est ce que tu pourrais lui faire la demande ??
  2. Dis benracer, quand tu aura fini le mod, est-ce que je pourrais faire une video de "presentation" ? un peu comme celle que je fait avec les voitures ! merci et a+ !
  3. ok c'est bon a savoir !! mettera tu des extras ou autres ?? merci !
  4. elle date de hier je pense que tu sait aussi.. je sais pas j'hesite a le dire (ou a faire voir la(les) surprise(s))
  5. j'ai de tres bonnes sources meme, j'ai VU aussi ! enfin des surprises, c'est aussi .. comment dire?? Bien fait
  6. baj, je crois que vous aller avoir une surprise dans pas longtemps si il vient :fff: :lololol: :lolol: :yay:
  7. Peut tu mettre les photos avec les roues de mises ? enfin les 4 ! reste plus que le pars choc non ?
  8. elle est tres ressemblante !! bravo et fini la!
  9. pourquoi doit il etre clean ? Moi j'ai pleins de voitures et il marchait (pas super) mais bien quand meme jusqu'a maintenant j'avais meme sacs ! je ne pence pas que ce soit a cause de mes telechargement que mon sa mp ne marche PLUS, enfin j' espere !! ce qui est drole c'est que je me suis fait une partie d'Age Of Empires 2 expansion et depuis sa mp me fait que los connection..
  10. jojo337

    Probleme Samp 2

    trans am c'est normal il y avais un hackeur qui a tout modifié et ils on fait un reboot ! j'ai la v0.2, qui marchait tres bien apres j'ai telechargé la 0.2.1 et ca marchait aussi puis m'apercevant que mes serveurs préférés ne marchaient pas, j'ai retelechargé sa mp 2.0, ca marche puis apres un timeout, a chaque fois que je me connecte : "lost connection to the server", j'ai telechargé une 2eme fois la v0.2.1 et non plus ca fait pareil ... qui peut m'aider??
  11. j'ai changé l'vehucule.ide et ct pareil ! bon, j'ai changé de voiture (alfa 75) et sa remarche, j'essairai de changer le col du intrepid !
  12. bah ce n'est rien Batriq !! sinon c'est vrai que ta video montre tout ce que tu as dit !! Apart ca du neuf ?
  13. j ai essayé mais rien a faire ca ne marche pas !! oui c'est l'intrepid !!! c'est bien le handling que j'utilisait ! juste avant le hand de la primo, qui ne fait rien changer .. j'ai pris le hand de la primo et rien a faire ca marche pas ... cela ne doit pas venir du hand car la primo marche tres bien !! Merci, je fait une video du beug !! http://www.youtube.com/watch?v=btTRXsNayKI Elle SERA visible ici, il faut attendre qu'elle soit en ligne !!
  14. salut ! voila le handling defectueux (enfin peut etre !), c'est une dodge qui remplace la sentinel (malgres qu'elle ne devais pas .. c'est peut etre pour ca !!! SENTINEL, 1600.0 4000.0 2.2 0.0 0.0 -0.2 75 0.65 0.75 0.5 5 165.0 24.0 10.0 R P 10.0 0.5 0 27.0 1.0 0.08 0.0 0.30 -0.20 0.5 0.3 0.2 0.56 35000 0 400000 0 1 0 Pourtant la voiture viens d'un bon convertisseur (schafeit un truc du genre ) Merci pour l'aide je vous tient au courant ! MERCI A VOUS 2 !! Trans-am tu va rire, j'ai une dedeuche (une tres bien faite sur un site allemend, la ou ya les renault 19,fluence...) et j'ai
  15. merci pour ton aide, ca remarche bien (enfin sa roule) maintenant !! par contre j'ai un autre tres grand probleme, ca : http://img522.imageshack.us/img522/9409/tfwn3.th.png la voiture traine sur le sol tout le temps, je pense que ca vient du handling ? quelqu'un peut m'aider ?
  16. Salut c'est encore pour un handling ! J'ai telechrgé handling editor V.2.0, quelle est l'option pour faire en sorte que la voiture ne se retourne plus quand on tourne vite ?? ( si vous avez la 4l dans gta, vous me comprendrez ) parce que j'ai une 4l et une fiat ritmo(<3) et une peugeot (309 gr ??) qui se retourne ou se leve rapidement dans un tournant !! MERCI !!
  17. c'est vrai que xiorxiorn ,n'est pas souvent la mais il ne va pas tarder a revenir !!
  18. SAlut ! Dis moi ryder35, ou as tu connu fredzaza et quand ? sur STC team ? (sportlifegoa) parce que c'etait un tres bon modeleur la bas et ca fait 1 ans que le site a fermé ! Sinon ton camion il dechire !
  19. oui pour les pneus mais ils rentrent aussi asser dans le sol !!
  20. je salut tout le monde et skybh !!! il etait tres beau sur mm2 mais sur GTA SA : :clap: ahhhh !!
  21. desolé pour le uppage du topic !! Meme si tu ne passe pas souvent, peut tu nous dire si tu avance dans ton mod ?? Merci !
  22. c'est super ca !! par contre, ton mod marchera avec celi de poussi_pousse ? merci
×
×
  • Create New...