Jump to content

Problème Avec: Project Oblivion 2010 Hq


ntxsay
 Share

Recommended Posts

Bonjour à tous et à toutes.

 

Je vous expose mon soucis:

 

J'ai GTA San Andreas par aristote, il fonctionne sous windows 7 Home premium x64 et Edition intégrale x64

 

J'ai télécharger "Project Oblivion 2010 HQ" sur gta worldmods.de, je l'installe (je remplace les fichiers et rajouter un dossier), jusqu'ici tout ce passe bien

Je remplace l'application "gta_sa.exe", je lance le jeu, le thème se change en Home Basic (c'est normal pour moi), puis après quelque secondes le thème normal revient et plus de nouvelle de GTA San Andréas.

Le vrai problème c'est "gta_sa.exe" dès que je le remplace, le jeu ne se lance pas

 

On me dit de supprimer "gta_sa.set", je l'ai supprimer le jeu ne se lance pas

On me dit de l'éxécuter en tant qu'administrateur, il ne se lance pas

On me dit de le mettre en compatibilité Windows XP SP3 il ne se lance pas

On me dit qu'il faut avoir un jeu clean.

 

S'il vous plait, que faut-il que je fasse pour que le jeu fonctionne.

Merci beaucoup pour vos future réponses.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...