Jump to content

romvert

MacreaCitizen
  • Posts

    52
  • Joined

  • Last visited

Everything posted by romvert

  1. Salut à tous !!! Voila je veux jouer avec GTA VC sur internet (je précise que c'est un CD original). Donc en fait, je suit le tutorial sur le site, donc : - Je copie les fichiers french, spanish, ... dans C:/.../GTA VC/MTA, j'installe MTA - Je lance le jeu pour le mettre en anglais - J'installe The All Seeing Eye, je lance l'auto detect, apres je sais pas pourquoi mon MTA apparait dans la liste des "not installed", donc je clic sur lui dans la liste "not installed" je donne le chemin d'acces et mon pseudo, je clic sur terminer - Apres je clic dans la liste sur MTA et GTA VC et la je clic sur "refresh" ça me donne tout les serveurs, j'ai double cliqué sur quelques uns, ça me fait toujours ça : http://site.voila.fr/roro42/MTApb.jpg Est - ce que quelqu'un peut m'aider svp... -----------------------------------EDIT---------------------------------------------------- Je viens de suivre le tuto sur http://www.gtaonline.fr/index.php?cat=modu...ntenu&id=39 et tout marche comme il faut (sauf que je ne sais pas pourquoi moi j'ai pas de american.gtx pourtant je vous assure que mon jeu est original) et quand je double clic sur un serveur, et que je met start game, quand ça me demande ou est le gta-vc.exe, ça me met que c'est pas le bon. Et apres ca met : http://site.voila.fr/roro42/pbbb.jpg Quelqu'un pour m'aider???
  2. Salut les gars! Voila moi aussi j'avais un problème avec GTA SA en multijoueur, est-ce que djezz tu pourrais me passer ton lien pour le crack no dvd 1.0, pour voir si ça vien de cela? merci d'avance! Romvert.
  3. SA - mp, peux tu me passer ce lien s'il te plait? Pour pouvoir le télécharger? merci beaucoup.
  4. Salut à tous! Voila j'avais créé un autre topic disant que : lorsque je lançais, comme le tuto le marque pour san andreas, le mode multijoueur, celui me trouve des serveurs "unscanned" avec un ping de 9999 ! On m'a répondu qu'il falait essayer avec The All Seeing Eye, ce que j'ai de suite fais, mais hélas lorsque je fais tout comme le tuto, et que je double clic sur un serveur, et qu'ensuite je tape dans la fenetre qui s'ouvre (ci-contre) sur connect, ça me marque cela : http://site.voila.fr/roro42/gtasa2.jpg P.S. : A noter que ça me faisais la même chose avec GTA VC, est-ce que quelqu'un peut m'aider??? Merci beaucoup, par avance, de votre aide. Rom.
  5. merci bien, je trouve des serveurs, mais quand je double clic dessus une nouvelle fenêtre (comprenant vraissemblablement une fenetre de chat) s'ouvre, je clic sur "connect" et ça me marque : connecting... et apres : Disconnected: Connection timed out. (Delay = 10 sec) Pourquoi? A noter que ça me faisais la même chose avec Vice City... Pouvez vous m'aider??? svp...
  6. Voila ce que ça me donne, quelqu'un pourrait m'aider le plus rapidement possible svp??? http://site.voila.fr/roro42/pb.jpg
  7. Salut à tous!!! Voila j'aimerais savoir pouquoi quand je met "browser server" il ne me trouve qu'un seul serveur, ou pleins de "unone" avec un ping de 9999 !!! Y'a t-il quelque chose à installer en plus??? Merci de vos réponses.
  8. Merci pour les screens! Y a beaucoup de truc qui ont changés (les Cuban Hermes qui sont jaunes,...etc...) C'est quoi cette grande roue??? Comme ça se passe 2ans avant VC, ça "remplacera" peut être le bâtiment en construction (celui qu'on doit faire pêter avec les hélicos TopFun!), vers la villa de Diaz, non?
  9. La jaquette en plus grande: http://image.jeuxvideo.com/images/pp/g/t/gtavpp0f.jpg
  10. Salut a tous voila j'ai un problème de connexion avec GTAMA, pourriez vous m'aider? pleeease. Je joue en réseau avec GTA VC, enfin j'aimerais jouer ^^. Donc je vous expliqe mon problème : J'ai installé MTA, j'ai copié les langages french german etc etc... dans GTAVC/MTA J'ai mis le jeu en anglais J'ai installé The All-Seeing Eyes J'ai tout fait comme sur le tutorial (d'ailleurs mon Multi Theft Auto appareit "non installé" est-ce normal???) Ensuite je met refresh pour voir les serveurs, je double clique dessus, et ca tente de se connecter mais ca me déconnecte toute les 5 sec parce que c'est marqué que c'est le temps je sais pu quoi ^^ (ah oui et la je peux pas changer la version de mon jeu genre je peux pas mettre "1.1" la case est grisée, 'fin voila ce que ça donne : http://site.voila.fr/roro42/pb2.jpg
  11. Euh...c'est normal ca...C'est Diaz...Y'a rien de bizzare la dedans... Ca me dit quelque chose...ils le disent dans le jeu? C'est à quel endroit exactement? (vers sa villa?) Si quelqu'un peut faire un capture... Merci!
  12. Merci mais je n'ai pas Mes documents\GTA San Andreas User Files
  13. merci mais rien a ce nom j'ai recherché mais il n(y a pas de fichier nommé comme cela sur mon ordi...comment faire?
  14. Re-salut a tous, j'ai vu que comme gta vc il y a une radio MP3. Ou dois-je mettre mes musiques pour les entendre a la radio? mercI.
  15. Salut a tous! Voila demain j'ai prévu de réinstaller mon ordinateur or j'aimerais garder mes sauvegardes de GTA SA. Quelqu'un saurait dans quel fichier elles sont stocker pour les garder? Merci
  16. Salut a tous! Voila apparement j'ai vu que dans GTA SA on pouvait faire l'amour...dans une prison. Quelqu'un pourait me dire comment faire,ou ça se trouve aussi please? lol merci
  17. Sinon, si tu veux differente Herbie pour GTA, voici le lien: http://members.lycos.co.uk/silver0072/ Puis cliquer sur "Grand Theft Auto Modding Site" puis "Herbie: Fully Loaded" (nom americain de "La Coccinelle Revient). Et là, vous trouverez 3 differentes Herbie (comme dans le film) : la version classique, version Street Racer (tunée), et version Nascar!
  18. oki tant pi je men suis servi comme meme ^^
  19. ASE j'en ai besoin pour trouver des serveurs pour MTA ^^ Merki de ton aide et de ton lien ^^ Bon bah voila je viens de mettre la version 0.5.1 et ... CA MARCHE ! merci beaucoup bon bah maintenant on se retrouve sur les serveurs ^^
  20. AHHHHH j'ai un autre problème les gars !!! je pense savoir ce que c'est mais j'ai beoin de votre certitude... J'ai désinstallé GTA VC et MTA et ASE...ensuite j'ai installé GTA VC puis MTA puis ASE.Donc j'ai fais tous ce qu'il y a dans le tuto et maintenant je lance le jeu je met start gam puis start mta truc muche et ça charge une fois fini de charger il y a ce message : http://site.voila.fr/roro42/pk2.jpg?0.031124719420941582 Il faut la version 5.1 de MTA? ou l'avoir please? Merci les gars!
  21. Oui j'ai modifié une voiture... Et je réinstalle tout MTA donc? merki'
  22. Bonjour a tous voila j'ai un problème quand je veux me connecter à u serveur sur ASE quand je double clic sur un serveur que je veux aller, donc ça ouvre MTA il est en 5.0 je crois et je met ma version de mon jeu 1.0 ou 1.1 ( j'ai essayer les 2) puis je me connect et je met start game et la un message d'erreur se met comme celui ci : http://site.voila.fr/roro42/pk.jpg?0.10679967922544037 J'ai esayer avec les 2 versions 1.0 et 1.1 et j'ai réinstaller MTA et ASE mais rien n'y fait qu'avez vous a me proposer s'il vous plait !!! Merki'
  23. Oh trop bien merci beaucoup, je n'avez pas bien vu :modo:
×
×
  • Create New...