Jump to content

everestan

MacreaCitizen
  • Posts

    8
  • Joined

  • Last visited

everestan's Achievements

Squatteur

Squatteur (1/14)

0

Reputation

  1. Voila, quand je démare vehicle spawn , une petite page me dit Trainer is injected !et je click sur launch trainer... mais je voi marqué runtime error 339 :scomment fair?
  2. non mais au lieu de cliker sur"rename" j'ai fait "delete" et au message "yes or no" j'ai fermer avec la croix sa a conté comme oui
  3. Quelqu'un pourait m'envoyer le fichier dff et txd d'ORIGINE pour l'elegy de SA ?
  4. A bah maintenant le jeu se démare y'a des booster dans les rues mais moi quand je vai ver un de mes garages ...je jeu plante
  5. Ah c'est bon j'ai trouvé ! mais aprés j'ai voulu mod l'elegy et sa ma crash au bout de 2 minutes de jeu :ss je pourai changer qu'UN véhicule??:'( :'(
  6. et pour avoir le GT3img d'origine je fait comment ?:)pck la y'a marqué 2.0^^ mais tkt la réinstalation sa va vite chez moi !
  7. j'ai tout bien fait (meme les remplacement avec IMGtool pour GTA3img) et c'est pour san andreas aussi va voir dans telechargement>>san andreas>>par marques>>Yamaha ----------------- j'ai tout fait dans l'autre en esseyant le jeu entre chaque partie de l'installation ! -aprés CARCOLS = sa marche ! -aprés HANDLINGS = sa marche ! -Le remplacement DDF et TXD ...marche pas (je fait démarrer GTA3img avec IMGtool et je suprime les TXD et DDF faggio ,je fait edition>>add>>DDF puis édition>>add>>TXD et je test de démarer GTA ...le chargement se bloque a la moitié !) Aidé moi !
  8. Alor voila sa doit fair le...5eme essai?? Je remplace le carcols et le handlings et sur IMGtool je remplace les faggio.txd et faggio.ddf et puis quand j'essaye de démarer GTA sa me bloque a la moitié du chargement ou alor j'ai un "rapport d'erreur" pour areter le jeu... PLZ help me! ----------------- Ah et si jamais c'est le Handling ou le Carcols pour le skin??
×
×
  • Create New...