Jump to content

Je N'arrives Pas A Afficher Mon Blog (http 403)


Recommended Posts

Bonjour,

J'ai un probleme, je viens juste de créer mon Blog Macréa, mais je n'arrive pas a l'afficher

pourtant, j'ai coché la case "Publier".

Et quand je clique sur le lien du blog, IE me met la page HTTP 403 refusé

Quel est la cause de ce probleme?

Et comment puis-je y remédier?

Ci joint mon blog : Cliquez ici !

Link to post
Share on other sites
Guest Guest_Christophe_*
Bonjour,

J'ai un probleme, je viens juste de créer mon Blog Macréa, mais je n'arrive pas a l'afficher

pourtant, j'ai coché la case "Publier".

Et quand je clique sur le lien du blog, IE me met la page HTTP 403 refusé

Quel est la cause de ce probleme?

Et comment puis-je y remédier?

Ci joint mon blog : Cliquez ici !

 

 

hello

 

Y a des bugs. Voir fil "impossibilité de publier des articles"... Moi j'ai des rubriques qui merdent, entre autre. J'ai aussi des erreur 403..

 

Faut signaler ça à la direction :lolol:

 

ch

Link to post
Share on other sites
Guest babelum

Bonjour,

 

C'est en effet un désastre après le bug de la semaine passée mais malheureusement "la Direction" ne répond pas aux questions.

Pour ma part c'est du côté du compteur de visite.

 

Bonne journée

 

Babelum

Link to post
Share on other sites

Tout est revenu dans l'ordre dans la fin de matinée.

Vous pouvez à nouveau publier vos blogs.

 

Les blogs qui étaient dans la liste des blogs à traiter l'ont été.

Cependant si vous veniez à rencontrer des problèmes de publication, modifier un de vos articles pour que votre blog soit à republier.

 

Désolé du dérangement.

Link to post
Share on other sites
  • 2 weeks later...

Bonjour,

J'ai toujours ce probleme

donc

suite à ce probleme, je vais peut etre fermer mon blog

désolé mais à quoi ça sert d'avoir un blog si on ne peut pas le voir...

J'ai tout éssayé, effacer la mémoire cache DNS avec la commande ipconfig /flushdns,

 

L'aide de Windows :

Vous pouvez effacer la mémoire cache DNS en cas de déplacement ou de modification de sites Web,

ou si des erreurs s'affichent de manière intempestive alors que vous savez que l'adresse Web tapée est correcte.

 

Comme tous bons surfeur, j'ai cherché sur google :

Dans l'intitulé d'un ou plusieurs fichiers tu as mis des accents graves, accents aigûs...

source : commentcamarche.net

 

Mais non, ça ne peut pas etre ça, je n'ai encore jamais uploader de fichier sur mon blog!

Si quelqu'un peut m'aider, j'en ai raz le bol de ce :#%$: d'http 403!!!

 

et je me demande : Y a t'il que moi qui ne peut pas voir mon blog?

http://newkillergta4.macreablog.com/

Link to post
Share on other sites
Je regarde demain, si ce n'est pas fait, envoi moi un email à ronan.giron!!!AT!!!vigicorp!!!DOT!!!fr

 

 

Midt, j'ai trouver des choses qui pourront t'aider a résoudre ce probleme :

L'aide de Windows :

L'administrateur du site Web doit vous accorder l'autorisation

d'afficher la page, ou le serveur Web n'accepte pas les demandes

de pages Web publiques. S'il s'agit d'un site Web auquel vous devriez avoir accès,

contactez l'administrateur du site.

 

 

La page Web que vous essayez d'afficher est générée par un programme,

tel qu'un panier d'achat virtuel ou un moteur de recherche,

et le dossier sur le serveur où se trouve le programme n'est pas configuré

correctement par l'administrateur du site Web.

 

Vous avez tapé une adresse Web de base (par exemple, www.exemple.com),

mais le site Web ne comporte pas de page Web par défaut (telle que index.htm ou default.html).

Le site Web n'autorise pas les listes de répertoires qui permettent d'afficher des fichiers dans un dossier Web.

En esperant que ça re-fonctionne.

 

edit : j'ai éssayé avec un autre ordi, ça me le fait toujours

Link to post
Share on other sites
Midt, j'ai trouver des choses qui pourront t'aider a résoudre ce probleme :

L'aide de Windows :

 

En esperant que ça re-fonctionne.

 

edit : j'ai éssayé avec un autre ordi, ça me le fait toujours

T'inquiètes pas il sait quoi faire. ^^

Link to post
Share on other sites
  • 4 weeks later...
Guest fermesivry.macrea

Bonjour, depuis 1 semaine, je n'arrive plus à me connecter sur mes 2 adresses.

De plus, les articles que j'avais publié la semaine dernière ne sont pas publiés :???:

Et j'ai beau envoyer un mail a 'la direction' mais ils ne me repondent pas...

Est-ce un beug du macreablog ?

Link to post
Share on other sites

Votre blog a été régénéré avec succès.

Pour votre problème de connexion, je viens de voir que vous entrez un mot de passe invalide. Il ne vous reste plus qu'une tentative avant qu'un nouveau mot de passe soit généré et vous soit envoyé par email.

Link to post
Share on other sites
Votre blog a été régénéré avec succès.

Pour votre problème de connexion, je viens de voir que vous entrez un mot de passe invalide. Il ne vous reste plus qu'une tentative avant qu'un nouveau mot de passe soit généré et vous soit envoyé par email.

 

Merci.

On a du me le pirater, car je ne reçois rien a mon adresse hugo54340@hotmail.fr, pourtant c'était avec celle la que j'avais crée le compte.

Mon autre blog, mesmoules ne marche pas non plus.

Pouviez vous me renvoyer un nouveau mot de passe sur cette adresse svp ?!

J'ai passé tellement de temps à faire ce blog, ce serait dommage de devoir en faire un autre.

Merci.

Hugo

Link to post
Share on other sites

On m'a toujours pas repondu <_<

Macreablog est super, rien a dire, mais sa maintenance reste cependant longue...

Et si j'écrit mes questions ici, c'est parce que on m'a pas répondu par email.

Link to post
Share on other sites
Guest Delpich

Ah voilà nous y sommes ! Je suis la propriétaire des blogs avec Hugo

Notre blog n'est pas mesmoules mais simplement moules.macreablog.com, L'autre blog que nous avons est fermesivry et nos mots de passes ne fonctionnent plus il y'a sans cesse des erreurs sur les pages !

J'espere que vous saurez nous aider

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...